Pagina 14 van 14 EersteEerste ... 41011121314
De resultaten 326 tot 335 van 335 worden weergegeven.
  1. #326

    Standaard

    Ik kan niet meer inloggen op de site via mijn laptop of pc. Alle browsers geprobeerd. Kan daardoor ook niet meer posten, alleen nog via mijn iPhone waar ik nog automatisch ingelogd ben. Cookies etc al leeggemaakt. Meer mensen dit probleem?

    Wachtwoord vergeten optie werkt ook niet (je krijgt geen mail).
    Laatst aangepast door Oakey : 27-08-2021 om 10:10

  2. #327

    Standaard

    Hier geen probleem, kreeg een mailtje dat er een nieuw bericht was en kon hier zonder problemen inloggen om dit antwoord te plaatsen. Maak wel gebruik van een VPN server, weet niet of dat van invloed is?
    Have fun and enjoy your collection

  3. #328

    Standaard

    Oh.... ingelogt thuis op de laptop en heb Ziggo internet.
    Have fun and enjoy your collection

  4. #329

    Standaard

    Dank, het zou dus moeten werken; ik ga nog eens een paar dingen proberen dan. Heb ook ziggo, en geprobeerd met Edge, FF en Chrome. Wachtwoord klopt maar dacht dat het wellicht weer zou werken als ik een ander WW neem, maar die ww vergeten mail werkt dus ook niet bij mij.

    [edit] Op mijn pc in- en uitloggen lukt wel (dacht dat dat ook niet lukte maar dat klopt dus niet), wachtwoord is dus goed (ging even aan mezelf twijfelen). Maar op de laptop (Surface) niet. Firefox opnieuw geinstalleerd, cookies en geschiedenis gewist, maar geen resultaat. Beveiligingsinstellingen staan op standaard. Als ik inlog op het allesoverfilm-site, kom ik daarna weer in het hoofdscherm zonder dat ik ingelogd ben, met die FAQ-mededeling dat als ik nieuw ben, ik moet inloggen. Dit onder alle Surface accounts, en ook alle browsers zoals gezegd (Edge, FF, Chrome). Ook met VPN geprobeerd, dat maakt ook niet uit.

    Iemand een idee of tips?
    Laatst aangepast door Oakey : 27-08-2021 om 11:14

  5. #330

    Standaard

    Gebruik Firefox en ook van mozilla de Thunderbird email. laptop draait op windows 10, alles lijkt zo te zien zonder problemen te werken.
    Have fun and enjoy your collection

  6. #331

    Standaard

    Citaat Oorspronkelijk gepost door DVDProfilersFilmgek Bekijk bericht
    Gebruik Firefox en ook van mozilla de Thunderbird email. laptop draait op windows 10, alles lijkt zo te zien zonder problemen te werken.
    Ik heb het opgelost; het was Bitdefender Antivirus die het probleem veroorzaakte. Heb deze gedeïnstalleerd en nu F-Secure genomen, en alles werkt weer goed!

  7. #332
    AllesOverFilm Forum Crew Avatar van Claudio Santulli
    Registratie datum
    May 2002
    Woonplaats
    Ja, tenzij de hemel naar beneden valt...

    Standaard

    Citaat Oorspronkelijk gepost door Oakey Bekijk bericht
    Dank, het zou dus moeten werken; ik ga nog eens een paar dingen proberen dan. Heb ook ziggo, en geprobeerd met Edge, FF en Chrome. Wachtwoord klopt maar dacht dat het wellicht weer zou werken als ik een ander WW neem, maar die ww vergeten mail werkt dus ook niet bij mij.

    [edit] Op mijn pc in- en uitloggen lukt wel (dacht dat dat ook niet lukte maar dat klopt dus niet), wachtwoord is dus goed (ging even aan mezelf twijfelen). Maar op de laptop (Surface) niet. Firefox opnieuw geinstalleerd, cookies en geschiedenis gewist, maar geen resultaat. Beveiligingsinstellingen staan op standaard. Als ik inlog op het allesoverfilm-site, kom ik daarna weer in het hoofdscherm zonder dat ik ingelogd ben, met die FAQ-mededeling dat als ik nieuw ben, ik moet inloggen. Dit onder alle Surface accounts, en ook alle browsers zoals gezegd (Edge, FF, Chrome). Ook met VPN geprobeerd, dat maakt ook niet uit.

    Iemand een idee of tips?
    Helaas is het forum en de website al sinds begin dit jaar stuurloos en kan ik nergens bij, maar als je op een ander apparaat wel kunt inloggen zal het aan die betreffende pc liggen. Hopelijk lost het zich wellicht vanzelf op...
    Creativity, it's all in the mind!
    So much to do, so little time...

    LG OLED 77GX6LA, Denon AVC-X8500H, OPPO UDP-203, Ziggo Mediabox Next x2, Logitech Harmony Elite, B&W FPM-series, Cambridge Audio WS30 (7.1.2), SVS SB3000, Xbox Series X, PS4 Pro, Samsung Z Fold3, Samsung Galaxy Tab S6.

    That's no moon, it's a spacestation!
    We're gonna need a bigger boat!

  8. #333

    Standaard

    Dank Claudio voor je reactie, maar ik heb het net opgelost (dacht ook al dat het aan mijn laptop moest liggen omdat het op de andere apparaten wel lukten, posts hebben elkaar net gekruist.

  9. #334

    Standaard

    Citaat Oorspronkelijk gepost door Oakey Bekijk bericht
    Ik heb het opgelost; het was Bitdefender Antivirus die het probleem veroorzaakte. Heb deze gedeïnstalleerd en nu F-Secure genomen, en alles werkt weer goed!
    Gebruik BullGuard nu al een paar jaartjes zonder problemen en er naar te hoeven omkijken, misschien een idee
    Have fun and enjoy your collection

  10. #335
    AllesOverFilm Forum Crew Avatar van Claudio Santulli
    Registratie datum
    May 2002
    Woonplaats
    Ja, tenzij de hemel naar beneden valt...

    Standaard

    Citaat Oorspronkelijk gepost door Oakey Bekijk bericht
    Ik heb het opgelost; het was Bitdefender Antivirus die het probleem veroorzaakte. Heb deze gedeïnstalleerd en nu F-Secure genomen, en alles werkt weer goed!
    Creativity, it's all in the mind!
    So much to do, so little time...

    LG OLED 77GX6LA, Denon AVC-X8500H, OPPO UDP-203, Ziggo Mediabox Next x2, Logitech Harmony Elite, B&W FPM-series, Cambridge Audio WS30 (7.1.2), SVS SB3000, Xbox Series X, PS4 Pro, Samsung Z Fold3, Samsung Galaxy Tab S6.

    That's no moon, it's a spacestation!
    We're gonna need a bigger boat!

Pagina 14 van 14 EersteEerste ... 41011121314

Instellingen bij het plaatsen van berichten

  • Je mag geen nieuwe topics plaatsen
  • Je mag geen antwoorden plaatsen
  • Je mag geen bijlagen invoegen
  • Je mag niet je berichten aanpassen
  •